There are ongoing Incidents
Auf diesen Seiten finden Sie den aktuellen Zustand der Systeme der GWDG sowie Ankündigungen zu geplanten Wartungen.
Don't agree with what's reported here? Contact us at support@gwdg.de.
Website Operational
https://www.gwdg.de
Support Information
https://support.gwdg.de
Network services Operational
The current state of the network
DNS Operational
DHCP Operational
VPN Operational
eduroam Operational
Storage Services Minor incident
ownCloud Maintenance
https://owncloud.gwdg.de
Academic Cloud Sync Maintenance
https://sync.academiccloud.de
Fileservice Minor incident
Backup Minor incident
Archiv Maintenance
S3 Maintenance
Objectstorage of GWDG
s3.gwdg.de Maintenance
https://s3.gwdg.de
s3-website.gwdg.de Maintenance
https://s3-website.gwdg.de
s3-fs.gwdg.de Maintenance
https://s3-fs.gwdg.de
Email & Collaboration Maintenance
Chat Operational
https://chat.gwdg.de
Email Service Information
https://email.gwdg.de
Gitlab Operational
https://gitlab.gwdg.de
ShareLaTeX/Overleaf Operational
https://sharelatex.gwdg.de
Pad Operational
https://pad.gwdg.de
MPG MAX Operational
https://max.mpg.de
Whiteboard Maintenance
https://whiteboard.academiccloud.de
SharePoint Operational
https://sharepoint.mpg.de/ Operational
https://it-goettingen.de/ Operational
https://intern.uni-goettingen.de/ Operational
https://mydocs.uni-goettingen.de/ Operational
https://share.mpibpc.mpg.de/ Operational
https://sharepoint.gwdg.de/ Operational
https://sharepoint.uni-goettingen.de/ Operational
https://sp.umg.eu/ Operational
https://mysite.gwdg.de Operational
Project Management Service Operational
Application Services Operational
Online Survey Operational
https://survey.academiccloud.de
Library Services Operational
MPG Aleph System Operational
https://aleph.mpg.de
Koha Saarbrücken Operational
https://infomath-bib.koha.mpg.de
Koha FHI Operational
https://fhilibrary.koha.mpg.de
Koha Abbethek Operational
https://abbethek.koha.gwdg.de/
Koha MPIBP Operational
https://mpibp-library.koha.mpg.de
Koha MPP Operational
https://mpp.koha.mpg.de/
Koha IPP-Garching Operational
https://ipp-garching.koha.mpg.de/
URL Shortener Operational
https://url.gwdg.de
Metrics Operational
https://metrics.gwdg.de
Jupyter Operational
General Services Information
Authentication Services Information
Academic Cloud Login Information
MPG Login Information
ADFS Login Information
https://adfs.gwdg.de
Videoconferencing Operational
GWDG Meet Operational
Zoom Operational
Directory Services Operational
Active Directory Operational
OpenLdap Operational
Client-Management Operational
WSUS Operational
https://wsus.gwdg.de
Lotus Domino Operational
Lotus Domino Server 1 Operational
https://lotus1.gwdg.de
Lotus Domino Server 2 Operational
https://lotus2.gwdg.de
gwdu111 Operational
Mysql Operational
Mysql Databases
Göttingen Campus Events Operational
https://events.goettingen-campus.de/
High Performance Computing Operational
SCC Operational
SSH Login Gateway Operational
Login Nodes Operational
Slurm Operational
Emmy Operational
Login Nodes Operational
Slurm Operational
Licence Server Operational
Software Operational
License Server Matlab Operational
Bioscience Operational
gwdu100 Operational
gwdu100.gwdg.de
RStudio Operational
Galaxy Operational
RShiny Operational
MASCOT Operational
License Server Operational
Geneious Prime Operational
lic7-gplic.gwdg.de
Research Data Management Operational
GRO.data Operational
https://data.goettingen-research-online.de
GRO.plan Operational
https://plan.goettingen-research-online.de
GRO.publications Operational
https://publications.goettingen-research-online.de
GRO.instruments Operational
https://instruments.goettingen-research-online.de
CDSTAR Operational
CDSTAR headless repository and data management services - https://cdstar.gwdg.de/
Server services Operational
Virtual Server Operational
Cloud Server Operational
https://cloud.gwdg.de
Kubernetes Operational
Rancher Operational
https://prod.rancher.gwdg.de
Harbor Operational
harbor.gwdg.de
SSH/RDP-Server Operational
login.gwdg.de Operational
gwdu20.gwdg.de Operational
gwdu60.gwdg.de Operational
gwd-wints1.top.gwdg.de Operational
gwd-wints2.top.gwdg.de Operational
gwd-wints5.top.gwdg.de Operational
FTP-Server Operational
ftp.gwdg.de
General Minor incident

Current incidents


Maintenance Maintenance of the whiteboard service from 2024-04-18 17:00 CEST to 2024-04-19 19:00 CEST
[Started]

This maintenance is now starting as planned.

Information Malfunction in the MFA infrastructure
[Issue]

SMS TANs and notifications have been sent via the PrivacyIDEA app. If you have not triggered these yourself, please delete the SMS and ignore the PrivacyIDEA notifications. We are working hard to solve the problem.

Information Disruption from support.gwdg.de
[Issue]

There is currently a fault with the support.gwdg.de interface. After logging in, no tickets are displayed, even if they have been created. This only affects the view on support.gwdg.de, created tickets are still processed, even if they cannot be found there.

Minor incident Malfunction: UNIX Fileservers of GWDG
[Issue]

Unfortunately, the GWDG’s UNIX home directories are currently unavailable due to a malfunction. We will endeavor to rectify the fault as quickly as possible and will inform you as soon as we have any news.

Minor incident Failure of poster printer in the physics library
[Issue]

The poster printer in the Physics Department Library has broken down and needs to be
be replaced by a new device.
The following printer queues are therefore no longer available for the next few weeks: pcipls13, pcixls13, pcip4s13.
For poster printing, please switch to the GWDG, LRC/SUB and
LRC/UMG.

Minor incident Outage of left poster printer in the data center
[Issue]

Due to a print head malfunction, the left poster printer in the compute center at Burckhardtweg 4 has failed.
As a result, it is currently not possible to print via the following queues:
zcipls62, zcixls62 and zcip4s62

The right poster printer in the compute center is still fully functional.
Please use the following queues:
poster, zcipls61, zcixls61 and zcip4s61

Information Server-search in Outlook defective
[Issue]

Since the installation of the Exchange March SU the server-search in Outlook is defective.
The problem is known to Microsoft and they are working on a solution.

The server-search can be temporarily disabled with the following registry-key:
[HKEY_CURRENT_USER\SOFTWARE\Microsoft\Office\16.0\Outlook\Search]
“DisableServerAssistedSearch”=dword:00000001

Minor incident Veeam Cloud Connect repository repeatedly temporarily disrupted
[Investigating]

From Friday 09:19 and 09:31 respectively, the Veeam Backup Transport Service gradually stopped on both replacement servers. The manufacturer support case has been updated with the new information.
The two repo servers are currently accessible again, but it can be assumed
that this is only temporary.

Information Longer processing times for ticket requests
[Monitoring]

We would like to inform you that there may be delays in processing individual support requests due to the increased volume of tickets in recent weeks.
We apologize for any inconvenience this may cause and thank you for your understanding and cooperation.

% Uptime
30 days ago Today
Incident & maintenance history
This page is automatically updated every 60 seconds