Update Chat AI to v0.8.1 von 2025-07-04 17:05 CEST bis 2025-07-04 18:00 CEST

Wartungsarbeiten Anwendungsdienste Chat-AI
2025-07-04 17:05 CEST · 54 Minuten, 20 Sekunden

Update

Gelöst

Diese Wartung wurde wie geplant abgeschlossen.

Juli 4, 2025 · 18:00 CEST
Geplant

Chat AI v0.8.1 Update: Memory

  • New “memory” feature: Chat AI can learn and remember relevant details from all conversations
  • Memory is only stored locally in the browser, your data is safe
  • Can now type in model selection menu to search for specific models
  • Customizable global “timeout” to prevent endless-loop responses
  • Added Latex rendering option besides Markdown and Plaintext
  • Default settings can now be defined in configuration file
  • Fixed rendering bug in last line of text before references
  • Generated arcana links now open a new conversation
Juli 4, 2025 · 17:05 CEST

← Zurück