database configuaration change from 2023-05-30 12:00 CET to 2023-05-30 12:31 CET

Maintenance Application Services Online Survey
2023-05-30 12:00 CET · 31 minutes

Updates

Resolved

Diese Wartung wurde wie geplant abgeschlossen.

May 30, 2023 · 12:30 CET
Resolved

The database configuration change is done now. Between 12:18 o’clock and 12:20 o’clock there was an interruption of the service. Now the application is back online.

May 30, 2023 · 12:26 CET
Started

Diese Wartung beginnt jetzt wie geplant.

May 30, 2023 · 12:00 CET
Scheduled

Cause of a configuration change on the survey service of the GWDG, on 30.05.2023 between 12:00 and 12:30 o’clock there could be a temporary halt of service.

May 24, 2023 · 16:16 CET

← Back