Malfunction: limited use of terminal servers

Minor incident Server services SSH/RDP-Server GWD-WinTS1 RDS Manage
2023-10-06 11:27 CEST · 2 months, 5 days, 22 hours, 49 minutes

Updates

Resolved

Access to the affected systems gwd-wints1.top.gwdg.de and vcenter.rds.gwdg.de is only possible from the GÖNET or via VPN.
Information on this can be found at www.gwdg.de/rds

December 11, 2023 · 09:08 CET
Issue

Currently, the terminal servers do not have profiles and users are only logged in with temporary profiles.

We are working hard to find a solution.

October 6, 2023 · 11:27 CEST

← Back